ACATS 4.1 User's Guide
Title Page
Contents   Index   References   Previous   Next 

D.1.18 Package Interfaces.COBOL

If package Interfaces.COBOL is not supported, then the tests contained in the following files are not applicable:
CXB4001.ACXB4004.ACXB4007.A 
CXB4002.ACXB4005.ACXB4008.A 
CXB4003.ACXB4006.ACXB40093.AM  
See also 5.5.5.2, “Foreign Language Interface Tests” for more information on processing these tests.

Contents   Index   References   Previous   Next